Shirt Pocket Discussions  
    Home netTunes launchTunes SuperDuper! Buy Now Support Discussions About Shirt Pocket    

Go Back   Shirt Pocket Discussions > SuperDuper! > General

 
 
Thread Tools Rate Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 07-27-2012, 04:15 AM
Cintra Cintra is offline
Registered User
 
Join Date: Dec 2006
Location: Norway
Posts: 8
Prebinding error after successful backup

Haven't looked into this much yet, other than to run the backup twice with the same results..

I have updated SD! to v 2.7

First time I did backup with erase first, 2nd time Smart copy.

I'm backing up a Mountain Lion partition while running Lion on another partition.

Mvh

When I booted the Mountain Lion partition and ran backup there, all went well.
__________________
So much to learn...

Last edited by Cintra; 07-27-2012 at 06:42 AM. Reason: More info
Reply With Quote
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Startup Disc and Hard Drive Partitioning Questions Paint Guy General 15 10-27-2010 02:25 PM
Server drive won't mount after backup rhennosy General 1 11-09-2007 03:49 PM
How to verify a Scheduled Backup? tuqqer General 3 12-06-2005 06:50 PM
(Zero-length) File caused SuperDuper to abort backup alancfrancis General 7 08-31-2005 10:42 AM
File Preventing Successful Backup michael k General 4 03-18-2005 10:02 AM


All times are GMT -4. The time now is 04:02 AM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2022, vBulletin Solutions, Inc.