Shirt Pocket Discussions  
    Home netTunes launchTunes SuperDuper! Buy Now Support Discussions About Shirt Pocket    

Go Back   Shirt Pocket Discussions > SuperDuper! > General

 
 
Thread Tools Rate Thread Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 08-07-2008, 04:15 AM
Gilly Gilly is offline
Registered User
 
Join Date: Aug 2008
Posts: 4
Copy Job.app

This happened a while ago and now twice in the last 2 days: I get a message on the screen from Copy Job.app - there's a Script icon and it says 'The command exited with a non-zero status'. There's a blue OK button which doesn't respond to clicks.

Someone on my Mac User Group suggested this might be to do with Super Duper, which is scheduled to run every evening, but it didn't, yesterday or Tuesday, which would explain getting this message yesterday and today...?

I haven't used any Apple scripts, so wonder what's going on.

Last edited by Gilly; 08-07-2008 at 04:18 AM. Reason: submitted by mistake before finished
Reply With Quote
 


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Booting from backup guruuno General 27 10-16-2009 11:53 PM
Persistent failure to copy radicalkat General 1 08-10-2007 08:00 PM
Error in SD copy over FW between 2 FW drives Travers2K General 1 06-04-2007 11:19 AM
SD! & HDD copy speed fun DaleMeyn General 3 03-20-2006 04:24 PM
Error: No space left on device tradervic General 11 06-29-2005 04:50 PM


All times are GMT -4. The time now is 08:37 AM.


Powered by vBulletin® Version 3.8.9
Copyright ©2000 - 2022, vBulletin Solutions, Inc.